Commit 0dbc1f4a authored by Ralf Jung's avatar Ralf Jung

mention required opam version

parent 1dafe0b6
...@@ -42,8 +42,8 @@ This version is known to compile with: ...@@ -42,8 +42,8 @@ This version is known to compile with:
## Installing via opam ## Installing via opam
To obtain the latest stable release via opam, you have to add the Coq opam To obtain the latest stable release via opam (1.2.2 or newer), you have to add
repository: the Coq opam repository:
opam repo add coq-released https://coq.inria.fr/opam/released opam repo add coq-released https://coq.inria.fr/opam/released
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment