Compatible [iris-coq] version in the [opam] file.

parent 9a31dcc8
...@@ -9,5 +9,5 @@ build: [make "-j%{jobs}%"] ...@@ -9,5 +9,5 @@ build: [make "-j%{jobs}%"]
install: [] # This repo does not install install: [] # This repo does not install
remove: [] remove: []
depends: [ depends: [
"coq-iris" { (= "3.1.0") } "coq-iris" { (= "dev.2019-01-22.0.b85a3cfc") | (= "dev") }
] ]
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment