Commit 0d7e5abd authored by Ralf Jung's avatar Ralf Jung

use the right Iris version number in the instructions

parent 2ead624a
......@@ -25,7 +25,7 @@ opam repository if you have not already done so earlier:
opam repo add coq-released https://coq.inria.fr/opam/released
Then you can do `opam install coq-iris`.
Then you can do `opam install coq-iris.3.1`.
## Installing Iris from source
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment