Commit b98c03f4 authored by Ralf Jung's avatar Ralf Jung

this Iris version works with std++ 1.2.0

parent d2339d53
......@@ -11,5 +11,5 @@ install: [make "install"]
remove: ["rm" "-rf" "%{lib}%/coq/user-contrib/iris"]
depends: [
"coq" { (>= "8.7.1" & < "8.10~") | (= "dev") }
"coq-stdpp" { (= "dev.2019-04-30.0.1657d8d0") | (= "dev") }
"coq-stdpp" { (= "1.2.0") | (= "dev") }
]
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment